Hugo

Hugo mod graph

WARN 2019/12/22 11:29:41 Module “alpha” is not compatible with this Hugo version; run “hugo mod graph” for more information.
I updated from Version 0.59 to Version 0.60. Now I get this error message. What I have to change?

Sooooooooooooooo. What is the output of hugo mod graph? And while you are at it, what is the output of hugo version?

1 Like