What is the recommended naming convention for taxonomies with multiple words? Just looking to be consistent and clear for use in the front matter.
eventType = “eventTypes”
eventType = “event_types”
I’m experimenting with the netlify cms and I want to be consistent across the fields from it and other potential front matter items. Thanks!